Белая страница при отправке сообщений!  [Решено]

Помощь, обучение и решение проблем с phpbb. Запросы и просьбы по созданию модификаций для форумов
Правила форума
Не загружайте скриншоты(изображения) на внешние хостинги для их размещения в сообщениях. Такие изображения могут быть утеряны и темы будут уже не актуальными, не перспективные темы могут остаться не решёнными!
Аватара пользователя
Staiki Kiev
bb3.1.3
bb3.1.3
Сообщения: 387
Зарегистрирован: 03.03.2015, 02:57
Репутация: 5

Белая страница при отправке сообщений!

Сообщение Staiki Kiev » 17.05.2015, 17:04 #11

А может всё-таки этот "конкурс" ActiveUser всё чудит? Вродь всё началось после его установки...- или нет?
http://staiki.net/index.php - Форум Компьютерной Помощи

Аватара пользователя
Anvar
Администратор
Администратор
Сообщения: 1260
Зарегистрирован: 08.08.2014, 14:26
Репутация: 356

Белая страница при отправке сообщений!

Сообщение Anvar » 17.05.2015, 20:43 #12

Попробуй отключить, проверить, затем снова включить. Персонализация - Управление расширениями.
Не пишите в ЛС и ICQ вопросы которые можете задать на форуме!
Заказы по разработке не выполняю!

Аватара пользователя
Staiki Kiev
bb3.1.3
bb3.1.3
Сообщения: 387
Зарегистрирован: 03.03.2015, 02:57
Репутация: 5

Белая страница при отправке сообщений!  [Решено]

Сообщение Staiki Kiev » 17.05.2015, 23:43 #13

Anvar писал(а):Попробуй отключить, проверить, затем снова включить. Персонализация - Управление расширениями.

Проверил-это не "конкурс" а URLNames: convert URLs to names. Отключил и всё нормально. Удаляю!


Вернуться в «Вопросы, ответы и запросы»